CGI-Alert

Errors

CGI-Alert-1.08 has the following 2 errors.

CategoryError
metayml_is_parsableMETA.yml was not found
no_pod_errorsCGI-Alert-1.08/Alert.pm -- Around line 895: You forgot a '=back' before '=head2'Around line 987: =back without =over