CGI-AppBuilder

Prerequisites

CGI-AppBuilder declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Test::Harness0.1Test-Harness-3.30131.25
Test::More0.45Test-Simple-1.001003131.25