CGI-AppBuilder-Header

Prerequisites

CGI-AppBuilder-Header declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Test::Harness0.1Test-Harness-3.32130.30
Test::More0.45Test-Simple-1.001003130.30