CGI-AppBuilder-Log

Prerequisites

CGI-AppBuilder-Log declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Test::Harness0.1Test-Harness-3.34128.57
Test::More0.45Test-Simple-1.001009128.57