CGI-Application-Dispatch

Errors

CGI-Application-Dispatch-3.02 has the following 4 errors.

CategoryError
consistent_version2.13,3.00,3.02
missing_build_prereqsApache-Test,HTTP-Message
missing_prereqsCGI-PSGI,mod_perl
use_warningsCGI::Application::Dispatch::Regexp