CGI-Application-Dispatch

Errors

CGI-Application-Dispatch-3.06 has the following 4 errors.

CategoryError
consistent_version3.04,3.06
missing_build_prereqsApache-Test,HTTP-Message
missing_prereqsCGI-PSGI,mod_perl
use_warningsCGI::Application::Dispatch::Regexp