CGI-Application-Dispatch

Errors

CGI-Application-Dispatch-3.07 has the following 3 errors.

CategoryError
consistent_version3.04,3.07
missing_build_prereqsHTTP-Message
use_warningsCGI::Application::Dispatch::Regexp