CGI-Application-MailPage

Prerequisites

CGI-Application-MailPage declares the following 13 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CGI::Application3.20.00
File::Spec0PathTools-3.62125.71
HTML::TreeBuilder0HTML-Tree-5.03134.29
HTTP::Date0HTTP-Date-6.02131.43
HTTP::Request0HTTP-Message-6.11134.29
LWP::UserAgent0libwww-perl-6.15125.71
MIME::Entity0MIME-tools-5.507131.43
Mail::Header0MailTools-2.14125.71
Mail::Internet0MailTools-2.14125.71
Net::SMTP0libnet-3.08134.29
Text::Format0Text-Format-0.59134.29
URI0URI-1.71131.43
perl5.6.1perl0.00