CGI-Application-Pluggable

Prerequisites

CGI-Application-Pluggable declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CGI::Application00.00
UNIVERSAL::require0.10UNIVERSAL-require-0.18134.29