CGI-Application-Plugin-AnyTemplate

Errors

CGI-Application-Plugin-AnyTemplate-0.18 has the following 2 errors.

CategoryError
missing_build_prereqsExporter-Renaming,HTML-Template-Pluggable
use_warningsCGI::Application::Plugin::AnyTemplate, CGI::Application::Plugin::AnyTemplate::Driver::Petal, CGI::Application::Plugin::AnyTemplate::Base, CGI::Application::Plugin::AnyTemplate::Driver::HTMLTemplateExpr, CGI::Application::Plugin::AnyTemplate::ComponentHandler, CGI::Application::Plugin::AnyTemplate::Driver::HTMLTemplatePluggable, CGI::Application::Plugin::AnyTemplate::Driver::HTMLTemplate, CGI::Application::Plugin::AnyTemplate::Driver::TemplateToolkit