CGI-Application-Plugin-AnyTemplate

Prerequisites

CGI-Application-Plugin-AnyTemplate declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CGI::Application0CGI-Application-4.50128.57
CGI::Application::Plugin::Forward0CGI-Application-Plugin-Forward-1.06131.43
Clone0Clone-0.37125.71
Scalar::Util0Scalar-List-Utils-1.41125.71
Test::More0Test-Simple-1.001008128.57

CGI-Application-Plugin-AnyTemplate declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.35Module-Build-0.4210134.285714285714