CGI-Application-Plugin-Apache

Errors

CGI-Application-Plugin-Apache-1.02 has the following 4 errors.

CategoryError
missing_build_prereqsHTML-Form
missing_prereqslibapreq2
no_pod_errorsCGI-Application-Plugin-Apache-1.02/lib/CGI/Application/Plugin/Apache2/Request.pm --Around line 176: Expected text after =item, not a bulletCGI-Application-Plugin-Apache-1.02/lib/CGI/Application/Plugin/Apache/Request.pm --POD ERRORSHey! The above document had some coding errors, which are explained below:Around line 161: Expected text after =item, not a bullet
use_warningsCGI::Application::Plugin::Apache::Request, CGI::Application::Plugin::Apache2::Request, CGI::Application::Plugin::Apache