CGI-Application-Plugin-Authorization-Driver-ActiveDirectory

Prerequisites

CGI-Application-Plugin-Authorization-Driver-ActiveDirectory declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CGI::Application::Plugin::Authorization::Driver0CGI-Application-Plugin-Authorization-0.07130.30
Net::LDAP0perl-ldap-0.64115.15