CGI-Application-Plugin-CAPTCHA

Prerequisites

CGI-Application-Plugin-CAPTCHA declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CGI::ApplicationCGI-Application-4.50131.25
GD::SecurityImage0GD-SecurityImage-1.72131.25
Module::Build0Module-Build-0.4205131.25
Test::More0Test-Simple-1.001003131.25