CGI-Application-Plugin-CAPTCHA

Errors

CGI-Application-Plugin-CAPTCHA-0.02 has the following 2 errors.

CategoryError
missing_prereqsDigest-SHA1
use_warningsCGI::Application::Plugin::CAPTCHA