CGI-Application-Plugin-CompressGzip

Prerequisites

CGI-Application-Plugin-CompressGzip declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CGI::Application4.01CGI-Application-4.50130.30
CGI::Compress::Gzip0.19CGI-Compress-Gzip-1.03136.36