CGI-Application-Plugin-DBH

Prerequisites

CGI-Application-Plugin-DBH declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CGI::Application0CGI-Application-4.50128.57
DBD::Mock0.11DBD-Mock-1.45125.71
DBI0DBI-1.631122.86