CGI-Application-Plugin-FillInForm

Prerequisites

CGI-Application-Plugin-FillInForm declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CGI::Application0CGI-Application-4.50128.57
HTML::FillInForm1HTML-FillInForm-2.21117.14
Test::More0Test-Simple-1.001003128.57

CGI-Application-Plugin-FillInForm declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
HTML::FillInForm1.04HTML-FillInForm-2.21117.142857142857