CGI-Application-Plugin-I18N

Errors

CGI-Application-Plugin-I18N-0.03 has the following 1 errors.

CategoryError
metayml_conforms_to_known_specLicense '<undef>' is invalid (license) [Validation: 1.3];Missing mandatory field, 'license' (license) [Validation: 1.3]