CGI-Application-Plugin-I18N

Prerequisites

CGI-Application-Plugin-I18N declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CGI::Application1CGI-Application-4.50128.57
I18N::LangTags0.3perl0.00
Locale::Maketext::Simple0.14Locale-Maketext-Simple-0.21128.57
Test::More0Test-Simple-1.001006128.57