CGI-Application-Plugin-LinkIntegrity

Prerequisites

CGI-Application-Plugin-LinkIntegrity declares the following 8 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CGI2.37CGI-4.15125.71
CGI::Application4CGI-Application-4.50128.57
Digest::HMAC0Digest-HMAC-1.03120.00
Digest::MD50Digest-MD5-2.54131.43
Test::More0Test-Simple-1.001014122.86
URI0URI-1.67128.57
URI::Escape0URI-1.67128.57
URI::QueryParam0URI-1.67128.57