CGI-Application-Plugin-Mason

Prerequisites

CGI-Application-Plugin-Mason declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CGI::Application4.05CGI-Application-4.50128.57
CGI::Application::Plugin::Stash0.01CGI-Application-Plugin-Stash-0.01128.57
HTML::Mason1.35HTML-Mason-1.54117.14