CGI-Application-Plugin-Nes

Prerequisites

CGI-Application-Plugin-Nes declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CGI::Application1.41CGI-Application-4.50128.57
Nes1.03.4Nes-1.03100.00