CGI-Application-Plugin-ParsePath

Prerequisites

CGI-Application-Plugin-ParsePath declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CGI::Application4.01CGI-Application-4.50128.57
Test::More0Test-Simple-1.001009128.57