CGI-Application-Plugin-ProtectCSRF

Prerequisites

CGI-Application-Plugin-ProtectCSRF declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Attribute::Handlers0.78Attribute-Handlers-0.96128.57
CGI::Application4.04CGI-Application-4.50128.57
CGI::Application::Plugin::Session1.01CGI-Application-Plugin-Session-1.05128.57
Digest::SHA12.07Digest-SHA1-2.13131.43