CGI-Application-Plugin-TT

Prerequisites

CGI-Application-Plugin-TT declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CGI::Application4.0CGI-Application-4.50128.57
Class::ISA0Class-ISA-0.36122.86
File::Spec0PathTools-3.47122.86
Scalar::Util0Scalar-List-Utils-1.41125.71
Template2.0Template-Toolkit-2.26125.71

CGI-Application-Plugin-TT declares the following 2 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
CGI::Application::Plugin::DevPopup0CGI-Application-Plugin-DevPopup-1.08128.571428571429
Module::Build0.340201Module-Build-0.4210134.285714285714