CGI-Application-Plugin-ValidateRM

Prerequisites

CGI-Application-Plugin-ValidateRM declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CGI::Application3CGI-Application-4.50131.25
Data::FormValidator3.7Data-FormValidator-4.81131.25
HTML::FillInForm1.07HTML-FillInForm-2.20115.63

CGI-Application-Plugin-ValidateRM declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98134.38

CGI-Application-Plugin-ValidateRM declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98134.375