CGI-Application-Plugin-ViewCode

Prerequisites

CGI-Application-Plugin-ViewCode declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CGI::Application4CGI-Application-4.50128.57
Syntax::Highlight::Perl::Improved1Syntax-Highlight-Perl-Improved-1.0197.14
Test::More0Test-Simple-1.001003128.57