CGI-Application-Plugin-ViewCode

Prerequisites

CGI-Application-Plugin-ViewCode declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CGI::Application4CGI-Application-4.50131.25
Pod::Xhtml1Pod-Xhtml-1.61121.88
Syntax::Highlight::Perl::Improved1Syntax-Highlight-Perl-Improved-1.0196.88
Test::LongString0Test-LongString-0.15118.75
Test::More0Test-Simple-1.001003131.25