CGI-Application-Plugin-ViewCode

Prerequisites

CGI-Application-Plugin-ViewCode declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CGI::Application4CGI-Application-4.50130.30
Pod::Xhtml1Pod-Xhtml-1.61121.21
Syntax::Highlight::Perl::Improved1Syntax-Highlight-Perl-Improved-1.0196.97
Test::LongString0Test-LongString-0.15118.18
Test::More0Test-Simple-1.001003130.30