CGI-Application-Plugin-YAML

Prerequisites

CGI-Application-Plugin-YAML declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CGI::Application0CGI-Application-4.50128.57
Test::More0Test-Simple-1.001009128.57
YAML0.67YAML-1.13125.71