CGI-Application-ValidateRM

Prerequisites

CGI-Application-ValidateRM declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CGI::Application3CGI-Application-4.50131.25
Data::FormValidator3Data-FormValidator-4.81131.25
HTML::FillInForm0HTML-FillInForm-2.20115.63