CGI-Authen-Simple

Errors

CGI-Authen-Simple-1.0 has the following 2 errors.

CategoryError
metayml_is_parsableMETA.yml was not found
use_warningsCGI::Authen::Simple