CGI-Authen-Simple

Prerequisites

CGI-Authen-Simple declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CGI0CGI-4.15125.71
CGI::Cookie0CGI-4.15125.71
Template0Template-Toolkit-2.26125.71