CGI-Authent

Errors

CGI-Authent-0.2.1 has the following 3 errors.

CategoryError
meta_yml_is_parsableMETA.yml was not found
use_strictCGI::Authent
use_warningsCGI::Authent