CGI-Builder-CgiAppAPI

Errors

CGI-Builder-CgiAppAPI-1.27 has the following 4 errors.

CategoryError
missing_build_prereqsDancer2-Plugin-BrowserDetect
missing_prereqsApache-CGI-Builder,CGI-Builder-DFVCheck,CGI-Builder-Magic,HTML-Template
no_pod_errorsCGI-Builder-CgiAppAPI-1.27/lib/CGI/Builder/CgiAppAPI.pm -- Around line 1020: Non-ASCII character seen before =encoding in '©'. Assuming ISO8859-1
use_warningsCGI::Builder::CgiAppAPI