CGI-Builder-CgiAppAPI

Prerequisites

CGI-Builder-CgiAppAPI declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CGI::Builder1.3CGI-Builder-1.36115.63
Object::groups2OOTools-2.3131.25
Object::props2OOTools-2.3131.25