CGI-Builder-HTMLtmpl

Prerequisites

CGI-Builder-HTMLtmpl declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CGI::Builder1CGI-Builder-1.36115.63
HTML::Template2.6HTML-Template-2.95131.25
Object::groups1.62OOTools-2.3131.25
Object::props1.62OOTools-2.3131.25