CGI-Builder-SessionManager

Errors

CGI-Builder-SessionManager-1.00 has the following 2 errors.

CategoryError
missing_prereqsOOTools
use_warningsCGI::Builder::SessionManager