CGI-Carp-DebugScreen

Prerequisites

CGI-Carp-DebugScreen declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CGI::Carp0CGI-4.04117.14
Test::More0.47Test-Simple-1.001006128.57

CGI-Carp-DebugScreen declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98131.43

CGI-Carp-DebugScreen declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98131.428571428571