CGI-CookieSerial

Errors

CGI-CookieSerial-0.06 has the following 3 errors.

CategoryError
metayml_is_parsableMETA.yml was not found
missing_prereqsData-Serializer
use_strictCGI::CookieSerial