CGI-Ex-Template-XS

Prerequisites

CGI-Ex-Template-XS declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CGI::Ex2.14CGI-Ex-2.41121.21
Template::Alloy::XS1.002Template-Alloy-XS-1.004127.27