CGI-FormBuilder-Template-HTC

Prerequisites

CGI-FormBuilder-Template-HTC declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CGI::FormBuilder0CGI-FormBuilder-3.0996.88
HTML::Template::Compiled0.82HTML-Template-Compiled-1.001134.38