CGI-Framework

Prerequisites

CGI-Framework declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CGI0CGI-4.04117.14
CGI::Carp0CGI-4.04117.14
CGI::Session0CGI-Session-4.48120.00
HTML::Template0HTML-Template-2.95128.57