CGI-Lazy-ModPerl

Errors

CGI-Lazy-ModPerl-0.04 has the following 2 errors.

CategoryError
manifest_matches_dist["MANIFEST (6) does not match dist (7):","Missing in MANIFEST: .Changes.swp","Missing in Dist: "]
metayml_is_parsableMETA.yml was not found