CGI-NoPoison

Prerequisites

CGI-NoPoison declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CGI3.1CGI-4.13122.86
Test::Simple0.44Test-Simple-1.001012122.86