CGI-Prototype-Mecha

Prerequisites

CGI-Prototype-Mecha declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CGI::Prototype0.9051CGI-Prototype-0.9054124.24
File::Temp0File-Temp-0.2304133.33
LWP5.803libwww-perl-6.08127.27
WWW::Mechanize0WWW-Mechanize-1.73133.33