CGI-Safe

Prerequisites

CGI-Safe declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CGI2.2CGI-4.04117.14