CGI-SecureState

Errors

CGI-SecureState-0.35 has the following 4 errors.

CategoryError
missing_build_prereqsCrypt-Blowfish,Digest-SHA1
missing_prereqsCrypt-Blowfish,Digest-SHA1
no_pod_errorsCGI-SecureState-0.35/SecureState.pm -- Around line 1009: You forgot a '=back' before '=head1'
use_warningsCGI::SecureState