CGI-SecureState

Errors

CGI-SecureState-0.36 has the following 5 errors.

CategoryError
metayml_is_parsableMETA.yml was not found
missing_build_prereqsCrypt-Blowfish,Digest-SHA1
missing_prereqsCrypt-Blowfish,Digest-SHA1
no_pod_errorsCGI-SecureState-0.36/SecureState.pm -- Around line 1029: You forgot a '=back' before '=head1'
use_warningsCGI::SecureState